最近很多站主反映这个问题,只要更换使用更高版本的浏览器就可以了,一般推荐使用ie9以上,chrome,Firefox浏览器。