之前无法在后台注册和管理多说的https站点,现在多说已经支持了!

请在wordpress中下载最新的1.2版本插件即可。

特此感谢@山外的鸭子歌 帮助内测。